Partages


Vous aimez le projet EasyAstroBox ?

Aidez-nous à vous offrir un service de qualité en faisant connaître le projet à l'aide des boutons de partages présents à gauche de cette page afin que nous ayons un maximum de retour pour un bon suivi de son développement.

Si vous souhaitez nous soutenir dans les coûts du projet (achats du matériel pour les tests, coût de l'hébergement, ...). Utilisez le bouton ci-dessous. Pour plus d'informations, c'est par ici.

Forums

Easy Astro Box

Easy Astro Box est une plateforme d'autoguidage portable et autonome qui vous accompagnera dans toutes vos sessions astrophotographiques.

Vous n'êtes pas identifié(e).

#1 27-02-2021 14:21:37

Glob30
Membre
Inscription : 27-02-2021
Messages : 4

Activation automatique du point d'accès après redémarrage

Bonjour,

J'ai effectuée une mise à jour complète d'EasyAstroBox hier (le 26/01/21), je me retrouve depuis avec le mode point d'accès activé après chaque démarrage.
Je dois du coup relancer le raccourcis "Désactiver le point d'accès" pour retrouver mon WIFI.

Malgré la réactivation du point d'accès, certains de mes réseaux Wifi ne fonctionnent pas sad. Impossible de m'y connecter alors que ces mêmes réseaux fonctionnaient très bien avant.

Je ne suis pas un expert en configuration Linux sad Une idée de là où je pourrais chercher ?

Merci !
Gilles

Hors ligne

#2 28-02-2021 14:27:27

Mestoph
Administrateur
Inscription : 24-10-2018
Messages : 239
Site Web

Re : Activation automatique du point d'accès après redémarrage

C'est normal,

Normalement le mode point d'accès ne s'active que si vous n'avez pas de câble réseau connecté au raspberry...

Je vais voir pour ajouter une option qui permet aux utilisateurs de désactiver l'option automatique.

Hors ligne

Pied de page des forums